<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js">

<head>
<meta charset="UTF-8" />
<title>Kendo World | The Yin and Yang of Miyamoto Musashi</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="generator" content="Metrolo 1.3.9" />

<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="In the Heihō sanjūgo kajō, Miyamoto Musashi introduces two complementary articles about an elusive concept of “shadow”: “On Pressuring the Shadow” and “On Moving the Shadow”."/>
<link rel="canonical" href="http://www.kendo-world.com/wordpress/the-yin-and-yang-of-miyamoto-musashi/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kendo World | The Yin and Yang of Miyamoto Musashi" />
<meta property="og:description" content="In the Heihō sanjūgo kajō, Musashi introduces two complementary articles about an elusive concept of “shadow”: “On Pressuring the Shadow” and “On Moving the Shadow”." />
<meta property="og:url" content="http://www.kendo-world.com/wordpress/the-yin-and-yang-of-miyamoto-musashi/" />
<meta property="og:site_name" content="Kendo World" />
<meta property="article:publisher" content="https://www.facebook.com/kendoworld/" />
<meta property="article:section" content="Kobudo Varia" />
<meta property="article:published_time" content="2018-01-09T11:55:05+09:00" />
<meta property="article:modified_time" content="2018-01-09T12:04:24+09:00" />
<meta property="og:updated_time" content="2018-01-09T12:04:24+09:00" />
<meta property="og:image" content="http://www.kendo-world.com/wordpress/wp-content/uploads/2018/01/yin-yang.jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="In the Heihō sanjūgo kajō, Musashi introduces two complementary articles about an elusive concept of “shadow”: “On Pressuring the Shadow” and “On Moving the Shadow”." />
<meta name="twitter:title" content="Kendo World | The Yin and Yang of Miyamoto Musashi" />
<meta name="twitter:site" content="@kendoworldmag" />
<meta name="twitter:image" content="http://www.kendo-world.com/wordpress/wp-content/uploads/2018/01/yin-yang.jpeg" />
<meta name="twitter:creator" content="@kendoworldmag" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.kendo-world.com\/wordpress\/","name":"Kendo World","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.kendo-world.com\/wordpress\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.kendo-world.com\/wordpress\/the-yin-and-yang-of-miyamoto-musashi\/","sameAs":["https:\/\/www.facebook.com\/kendoworld\/","https:\/\/www.instagram.com\/kendo_world\/","https:\/\/www.youtube.com\/c\/KendoWorld","https:\/\/twitter.com\/kendoworldmag"],"@id":"#organization","name":"Kendo World","logo":"http:\/\/www.kendo-world.com\/wordpress\/wp-content\/uploads\/kwlogo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kendo World &raquo; Feed" href="http://www.kendo-world.com/wordpress/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kendo World &raquo; Comments Feed" href="http://www.kendo-world.com/wordpress/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kendo World &raquo; When is Shadow not a Shadow? The Yin and Yang of Miyamoto Musashi Comments Feed" href="http://www.kendo-world.com/wordpress/the-yin-and-yang-of-miyamoto-musashi/feed/" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kendo-world.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.kendo-world.com/wordpress/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-scroll-top-css'  href='http://www.kendo-world.com/wordpress/wp-content/plugins/wpfront-scroll-top/css/wpfront-scroll-top.min.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='http://www.kendo-world.com/wordpress/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.11.3' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='http://www.kendo-world.com/wordpress/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.11.3' type='text/css' media='all' />
<link rel='stylesheet' id='mbt-style-css'  href='http://www.kendo-world.com/wordpress/wp-content/plugins/mybooktable/css/frontend-style.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mbt-style-pack-css'  href='http://www.kendo-world.com/wordpress/wp-content/plugins/mybooktable/styles/golden/style.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='hoot-google-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A300%2C400%2C400italic%2C700%2C700italic%2C800&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='hybrid-gallery-css'  href='http://www.kendo-world.com/wordpress/wp-content/themes/metrolo/hybrid/css/gallery.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='hoot-jetpack-css'  href='http://www.kendo-world.com/wordpress/wp-content/themes/metrolo/css/jetpack.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.kendo-world.com/wordpress/wp-content/themes/metrolo/hybrid/extend/css/font-awesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='instag-slider-css'  href='http://www.kendo-world.com/wordpress/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='hybridextend-style-css'  href='http://www.kendo-world.com/wordpress/wp-content/themes/metrolo/style.css?ver=1.3.9' type='text/css' media='all' />
<style id='hybridextend-style-inline-css' type='text/css'>


.hgrid {
	max-width: 1260px;
} 
h1, h2, h3, h4, h5, h6 {
	text-transform: uppercase;
} 
a {
	color: #d02121;
} 
.accent-typo {
	background: #d02121;
	color: #ffffff;
} 
.invert-typo {
	color: #ffffff;
} 
.contrast-typo {
	background: #1c1c1c;
	color: #ffffff;
} 
.enforce-typo {
	background: #ffffff;
} 
input[type="submit"], #submit, .button {
	background: #d02121;
	border-color: #d02121;
	color: #ffffff;
} 
input[type="submit"]:hover, #submit:hover, .button:hover {
	background: #ffffff;
	color: #d02121;
} 
body {
	background-color: #ffffff;
} 
.topbar-right-inner {
	background: #ffffff;
} 
#header #site-logo,.header-supplementary-top,.header-supplementary-bottom {
	border-color: #ffffff;
} 
#site-logo-text.displayfont #site-title, #site-logo-mixed.displayfont #site-title {
	text-shadow: 2px 2px #1c1c1c;
} 
.site-logo-with-icon #site-title i {
	font-size: 50px;
} 
.site-logo-mixed-image img {
	max-width: 130px;
} 
.menu-items li.current-menu-ancestor > a, .menu-items li.current-menu-item > a, .menu-items > li.menu-item:hover > a {
	background: #d02121;
	color: #ffffff;
} 
.sf-menu ul {
	background: #1c1c1c;
} 
.sf-menu ul li:hover > a {
	background: #3c3c3c;
} 
.mobilemenu-fixed .menu-toggle {
	background: #1c1c1c;
} 
#page-wrapper {
	border-color: #d02121;
} 
#loop-meta.pageheader-bg-default > .hgrid:after, #loop-meta.pageheader-bg-incontent > .hgrid:after, #loop-meta.pageheader-bg-none > .hgrid:after {
	border-color: #1c1c1c;
} 
.content .entry-byline {
	background: #d02121;
	color: #ffffff;
} 
.entry-footer .entry-byline {
	color: #d02121;
} 
.archive-big .more-link span, .archive-medium .more-link span, .archive-small .more-link span {
	background: #ffffff;
} 
.lightSlider .style-accent {
	background: #d02121;
	color: #ffffff;
} 
.lightSlider .style-invert-accent {
	background: #ffffff;
	color: #d02121;
} 
.lSSlideOuter .lSPager.lSpg > li:hover a, .lSSlideOuter .lSPager.lSpg > li.active a {
	background-color: #d02121;
} 
.frontpage-area.module-bg-accent {
	background-color: #d02121;
} 
.topborder-shadow:before, .bottomborder-shadow:after {
	border-color: #1c1c1c;
} 
#infinite-handle span {
	background: #d02121;
	color: #ffffff;
} 
.sub-footer {
	background: #2a2a2a;
} 
.post-footer {
	color: #999999;
} 
@media only screen and (max-width: 799px){
.mobilemenu-fixed .menu-items {
	background: #1c1c1c;
} 
.hootslider-image-slide-button {
	background: #ffffff;
	color: #d02121;
} 
}
</style>
<link rel='stylesheet' id='social-logos-css'  href='http://www.kendo-world.com/wordpress/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.kendo-world.com/wordpress/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kendo-world.com/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kendo-world.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kendo-world.com/wordpress/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.kendo-world.com/wordpress/wp-content/themes/metrolo/js/modernizr.custom.js?ver=2.8.3'></script>
<script type='text/javascript' src='http://www.kendo-world.com/wordpress/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2'></script>
<link rel='https://api.w.org/' href='http://www.kendo-world.com/wordpress/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kendo-world.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kendo-world.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://wp.me/p9wEQf-113' />
<link rel="alternate" type="application/json+oembed" href="http://www.kendo-world.com/wordpress/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kendo-world.com%2Fwordpress%2Fthe-yin-and-yang-of-miyamoto-musashi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kendo-world.com/wordpress/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kendo-world.com%2Fwordpress%2Fthe-yin-and-yang-of-miyamoto-musashi%2F&#038;format=xml" />
<style type="text/css">
    #category-posts-6-internal .cat-post-item img {max-width: initial; max-height: initial;}
#category-posts-6-internal .cat-post-current .cat-post-title {text-transform: uppercase;}
#category-posts-6-internal .cat-post-date {margin-bottom: 10px;}
#category-posts-6-internal .cat-post-author {margin-bottom: 0;}
#category-posts-6-internal .cat-post-thumbnail {margin: 5px 10px 5px 0; display: block;}
#category-posts-6-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-6-internal .cat-post-item img {margin: initial;}
#category-posts-6-internal .cat-post-title {font-size: 15px;}
#category-posts-6-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-6-internal .cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-6-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-6-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-6-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-6-internal .cat-post-thumbnail {float:left;}
#category-posts-6-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-6-internal .cat-post-thumbnail span {overflow: hidden; display:block}
#category-posts-6-internal .cat-post-item img {margin: initial;}
</style>
    						<script data-cfasync="false">
						(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
						(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
						m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
						})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
						ga('create', 'UA-89405862-1', 'auto');
						ga('send', 'pageview');

						</script>
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7235323827857207",
    enable_page_level_ads: true
  });
</script><style type="text/css">.mbt-book .mbt-book-buybuttons .mbt-book-buybutton img { width: 172px; height: 30px; } .mbt-book .mbt-book-buybuttons .mbt-book-buybutton { padding: 4px 8px 0px 0px; }.mbt-book-archive .mbt-book .mbt-book-buybuttons .mbt-book-buybutton img { width: 172px; height: 30px; } .mbt-book-archive .mbt-book .mbt-book-buybuttons .mbt-book-buybutton { padding: 4px 8px 0px 0px; }.mbt-featured-book-widget .mbt-book-buybuttons .mbt-book-buybutton img { width: 172px; height: 30px; } .mbt-featured-book-widget .mbt-book-buybuttons .mbt-book-buybutton { padding: 4px 8px 0px 0px; }</style>	<script type="text/javascript">
		window.ajaxurl = "http://www.kendo-world.com/wordpress/wp-admin/admin-ajax.php";
	</script>
<style type="text/css">.mbt-book-buybuttons .mbt-universal-buybutton { margin: 0; display: inline-block; box-sizing: border-box; }.mbt-book .mbt-book-buybuttons .mbt-universal-buybutton { font-size: 15px; line-height: 16px; padding: 6px 12px; width: 172px; min-height: 30px; }.mbt-book-archive .mbt-book .mbt-book-buybuttons .mbt-universal-buybutton { font-size: 15px; line-height: 16px; padding: 6px 12px; width: 172px; min-height: 30px; }.mbt-featured-book-widget .mbt-book-buybuttons .mbt-universal-buybutton { font-size: 15px; line-height: 16px; padding: 6px 12px; width: 172px; min-height: 30px; }</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript" src="http://www.kendo-world.com/wordpress/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1515497959"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
</head>

<body class="wordpress ltr en en-us parent-theme y2018 m01 d09 h20 tuesday logged-out singular singular-post singular-post-3909" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/Blog">

	<div id="page-wrapper" class=" site-stretch page-wrapper sitewrap-none sidebars0 hoot-cf7-style hoot-mapp-style hoot-jetpack-style">

		<div class="skip-link">
			<a href="#content" class="screen-reader-text">Skip to content</a>
		</div><!-- .skip-link -->

		<!--[if lte IE 9]><p class="chromeframe">You are using an outdated browser (IE 8 or before). For a better user experience, we recommend <a href="http://browsehappy.com/">upgrading your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">installing Google Chrome Frame</a></p><![endif]-->	<div id="topbar" class=" topbar  inline_nav hgrid-stretch">
		<div class="hgrid">
			<div class="hgrid-span-12">

				<div class="topbar-inner table">
					
											<div id="topbar-right" class="table-cell-mid">
							<div class="topbar-right-inner">
								<section id="hoot-social-icons-widget-2" class="widget widget_hoot-social-icons-widget">
<div class="social-icons-widget social-icons-medium"><a href="https://www.facebook.com/kendoworld/" class=" social-icons-icon  fa-facebook-block" target="_blank">
					<i class="fa fa-facebook"></i>
				</a><a href="https://www.youtube.com/channel/UCuEFJrxMVIzIix3QVD5mkUA" class=" social-icons-icon  fa-youtube-block" target="_blank">
					<i class="fa fa-youtube"></i>
				</a><a href="https://twitter.com/kendoworldmag" class=" social-icons-icon  fa-twitter-block" target="_blank">
					<i class="fa fa-twitter"></i>
				</a></div></section><section id="search-2" class="widget widget_search"><div class="searchbody"><form method="get" class="searchform" action="http://www.kendo-world.com/wordpress/" ><label for="s" class="screen-reader-text">Search</label><i class="fa fa-search"></i><input type="text" class="searchtext" name="s" placeholder="Type Search Term &hellip;" value="" /><input type="submit" class="submit forcehide" name="submit" value="Search" /></form></div><!-- /searchbody --></section>							</div>
						</div>
									</div>

			</div>
		</div>
	</div>
	
		<header id="header" class="site-header header-layout-primary-menu header-layout-secondary-bottom" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

			
			<div id="header-primary" class=" header-part header-primary-menu  contrast-typo">
				<div class="hgrid">
					<div class="table hgrid-span-12">
							<div id="branding" class="site-branding branding table-cell-mid">
		<div id="site-logo" class="site-logo-mixed accent-typo with-background">
			<div id="site-logo-inner" class="table">
				<div class="table-cell-mid">
					<div id="site-logo-mixed" class="site-logo-with-image site-logo-text-tiny displayfont"><div class="site-logo-mixed-image"><a href="http://www.kendo-world.com/wordpress/" class="custom-logo-link" rel="home" itemprop="url"><img width="300" height="228" src="https://i1.wp.com/www.kendo-world.com/wordpress/wp-content/uploads/2017/04/cropped-KW-logo.jpg?fit=300%2C228" class="custom-logo" alt="Kendo World" itemprop="logo" srcset="https://i1.wp.com/www.kendo-world.com/wordpress/wp-content/uploads/2017/04/cropped-KW-logo.jpg?w=300 300w, https://i1.wp.com/www.kendo-world.com/wordpress/wp-content/uploads/2017/04/cropped-KW-logo.jpg?resize=150%2C114 150w, https://i1.wp.com/www.kendo-world.com/wordpress/wp-content/uploads/2017/04/cropped-KW-logo.jpg?resize=197%2C150 197w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="3120" data-permalink="http://www.kendo-world.com/wordpress/cropped-kw-logo-jpg/" data-orig-file="https://i1.wp.com/www.kendo-world.com/wordpress/wp-content/uploads/2017/04/cropped-KW-logo.jpg?fit=300%2C228" data-orig-size="300,228" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-KW-logo.jpg" data-image-description="&lt;p&gt;http://www.kendo-world.com/wordpress/wp-content/uploads/2017/04/cropped-KW-logo.jpg&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.kendo-world.com/wordpress/wp-content/uploads/2017/04/cropped-KW-logo.jpg?fit=300%2C228" data-large-file="https://i1.wp.com/www.kendo-world.com/wordpress/wp-content/uploads/2017/04/cropped-KW-logo.jpg?fit=300%2C228" /></a></div><div class="site-logo-mixed-text"><div id="site-title" class="site-title title" itemprop="headline"><a href="http://www.kendo-world.com/wordpress" rel="home" itemprop="url">Kendo World</a></div><h2 id="site-description" class="site-description" itemprop="description">Crossing swords &amp; borders</h2></div><!--site-logo-mixed-text--></div><!--logotext-->				</div>
			</div>
		</div>
	</div><!-- #branding -->
	<div id="header-aside" class=" header-aside table-cell-mid  header-aside-menu">	<h3 class="screen-reader-text">Primary Navigation Menu</h3>
	<nav id="menu-primary" class="menu menu-primary nav-menu mobilemenu-fixed mobilesubmenu-click" role="navigation" aria-label="Header Area (right of logo) Menu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="menu-toggle"><span class="menu-toggle-text">Menu</span><i class="fa fa-bars"></i></div>

		<ul id="menu-primary-items" class="menu-items sf-menu menu"><li id="menu-item-2760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2760"><a href="http://www.kendo-world.com/wordpress/">Home</a></li>
<li id="menu-item-3352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3352"><a>Kendo</a>
<ul class="sub-menu">
	<li id="menu-item-3854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3854"><a href="http://www.kendo-world.com/wordpress/category/the-nuts-bolts-of-kendo/">The Nuts &#038; Bolts of Kendo</a></li>
	<li id="menu-item-3356" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3356"><a href="http://www.kendo-world.com/wordpress/category/kendo-history/">Kendo History</a></li>
	<li id="menu-item-3355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3355"><a href="http://www.kendo-world.com/wordpress/category/kendo-varia/">Kendo Varia</a></li>
	<li id="menu-item-3853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3853"><a href="http://www.kendo-world.com/wordpress/category/kendo-clinic/">Kendo Clinic</a></li>
	<li id="menu-item-3366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3366"><a href="http://www.kendo-world.com/wordpress/category/alex-2/">Alex&#8217;s Blog</a></li>
</ul>
</li>
<li id="menu-item-3395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3395"><a>Naginata</a>
<ul class="sub-menu">
	<li id="menu-item-3857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3857"><a href="http://www.kendo-world.com/wordpress/category/naginatado-kihon-dohsa/">Naginatado Kihon Dohsa</a></li>
	<li id="menu-item-3856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3856"><a href="http://www.kendo-world.com/wordpress/category/naginata-dantai-tai-teki-no-kata/">Naginata Dantai Tai Teki no Kata</a></li>
	<li id="menu-item-3855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3855"><a href="http://www.kendo-world.com/wordpress/category/monbusho-seitei-kata/">Monbusho Seitei Kata</a></li>
</ul>
</li>
<li id="menu-item-3397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3397"><a>Jukendo &#038; Tankendo</a>
<ul class="sub-menu">
	<li id="menu-item-3401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3401"><a href="http://www.kendo-world.com/wordpress/category/jukendo-varia/">Jukendo Varia</a></li>
	<li id="menu-item-3859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3859"><a href="http://www.kendo-world.com/wordpress/category/tankendo-no-kata/">Tankendo no Kata</a></li>
</ul>
</li>
<li id="menu-item-3398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3398"><a>Iaido &#038; Jodo</a>
<ul class="sub-menu">
	<li id="menu-item-3842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3842"><a href="http://www.kendo-world.com/wordpress/iaido/">What is Iaido?</a></li>
	<li id="menu-item-3849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3849"><a href="http://www.kendo-world.com/wordpress/jodo/">What is Jodo?</a></li>
	<li id="menu-item-3400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3400"><a href="http://www.kendo-world.com/wordpress/category/iaido-varia/">Iaido and Jodo Varia</a></li>
</ul>
</li>
<li id="menu-item-3399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3399"><a>Kobudo</a>
<ul class="sub-menu">
	<li id="menu-item-3858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3858"><a href="http://www.kendo-world.com/wordpress/category/swords-of-wisdom/">sWords of Wisdom</a></li>
	<li id="menu-item-3402" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3402"><a href="http://www.kendo-world.com/wordpress/category/kobudovaria/">Kobudo Varia</a></li>
</ul>
</li>
<li id="menu-item-3364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3364"><a href="http://www.kendo-world.com/wordpress/category/dojolife/">Dojo Life</a></li>
<li id="menu-item-3357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3357"><a href="http://fffff">Foreign Languages</a>
<ul class="sub-menu">
	<li id="menu-item-3360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3360"><a href="http://www.kendo-world.com/wordpress/category/francais/">Français</a></li>
	<li id="menu-item-3358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3358"><a href="http://www.kendo-world.com/wordpress/category/deutsch/">Deutsch</a></li>
	<li id="menu-item-3359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3359"><a href="http://www.kendo-world.com/wordpress/category/espanol/">Español</a></li>
	<li id="menu-item-3361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3361"><a href="http://www.kendo-world.com/wordpress/category/portugues/">Português</a></li>
	<li id="menu-item-3362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3362"><a href="http://www.kendo-world.com/wordpress/category/jpn/">日本語</a></li>
</ul>
</li>
<li id="menu-item-3413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3413"><a href="http://www.kendo-world.com/wordpress/kw-mag-toc/">KW Table of Contents</a></li>
</ul>
	</nav><!-- #menu-primary -->
	</div>					</div>
				</div>
			</div>

					<div id="header-supplementary" class=" header-part header-supplementary-bottom header-supplementary-center  contrast-typo">
			<div class="hgrid">
				<div class="hgrid-span-12">
						<h3 class="screen-reader-text">Secondary Navigation Menu</h3>
	<nav id="menu-secondary" class="menu menu-secondary nav-menu mobilemenu-fixed mobilesubmenu-click" role="navigation" aria-label="Full width Menu Area (below logo) Menu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="menu-toggle"><span class="menu-toggle-text">Menu</span><i class="fa fa-bars"></i></div>

		<ul id="menu-secondary-items" class="menu-items sf-menu menu"><li id="menu-item-3404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3404"><a href="http://www.kendo-world.com/wordpress/magazines-2/">Magazines</a></li>
<li id="menu-item-3405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3405"><a href="http://www.kendo-world.com/wordpress/books/">Books</a></li>
<li id="menu-item-3538" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-3538"><a href="http://www.kendo-world.com/wordpress/welcome/">All Articles</a></li>
<li id="menu-item-3408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3408"><a href="http://www.kendo-world.com/forum">Forum</a></li>
<li id="menu-item-3409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3409"><a href="http://www.kendo-world.com/wordpress/bunkasha-int/">Bunkasha Int.</a>
<ul class="sub-menu">
	<li id="menu-item-3411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3411"><a href="http://www.kendo-world.com/wordpress/bunkasha-int/i-want-to-submit-an-article-what-are-your-guidelines/">I Want To Submit An Article, What Are Your Guidelines?</a></li>
	<li id="menu-item-3412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3412"><a href="http://www.kendo-world.com/wordpress/bunkasha-int/faq/">FAQ</a></li>
</ul>
</li>
<li id="menu-item-3410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3410"><a href="http://www.kendo-world.com/wordpress/samurai-green-tea/">Samurai Green Tea</a></li>
</ul>
	</nav><!-- #menu-secondary -->
					</div>
			</div>
		</div>
		
		</header><!-- #header -->

		
		<div id="main" class=" main">
			

				<div id="loop-meta" class="loop-meta-wrap pageheader-bg-default">
					<div class="hgrid">

						<div class=" loop-meta  hgrid-span-12" itemscope="itemscope" itemtype="http://schema.org/WebPageElement">
							<div class="entry-header">

																<h1 class=" loop-title" itemprop="headline">When is Shadow not a Shadow? The Yin and Yang of Miyamoto Musashi</h1>

								<div class=" loop-description" itemprop="text">
	<div class="entry-byline">

		 <div class="entry-byline-block entry-byline-cats"> <span class="entry-byline-label">In:</span> <a href="http://www.kendo-world.com/wordpress/category/kendo-history/" rel="category tag">Kendo History</a>, <a href="http://www.kendo-world.com/wordpress/category/kobudovaria/" rel="category tag">Kobudo Varia</a> </div> <div class="entry-byline-block entry-byline-comments"> <span class="entry-byline-label">With:</span> <a href="http://www.kendo-world.com/wordpress/the-yin-and-yang-of-miyamoto-musashi/#respond" class="comments-link" itemprop="discussionURL">0 Comments</a> </div>
	</div><!-- .entry-byline -->

	</div><!-- .loop-description -->
							</div><!-- .entry-header -->
						</div><!-- .loop-meta -->

					</div>
				</div>

			
<div class="hgrid main-content-grid">

	
	<main id="content" class="content  hgrid-span-9 no-sidebar layout-none " role="main">

		
			<div id="content-wrap">

				
	<article id="post-3909" class="entry author-admin post-3909 post type-post status-publish format-standard has-post-thumbnail category-kendo-history category-kobudovaria" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

				<header class="entry-header screen-reader-text">
			<h1 class="entry-title" itemprop="headline">When is Shadow not a Shadow? The Yin and Yang of Miyamoto Musashi</h1>
		</header><!-- .entry-header -->

		<div class="entry-content" itemprop="articleBody">

			<div class="entry-the-content">
				<p>By Baptiste Tavernier</p>
<p>&nbsp;</p>
<p><strong>Miyamoto Musashi</strong>, arguably Japan’s most famous warrior, needs no introduction. Martial arts enthusiasts from all over the world have heard of his life and feats and many have read <i>Gorin no Sho</i>, a.k.a. <i>The Book of Five Rings</i>, which has been translated into several foreign languages. Musashi however wrote a few more treatises that people outside Japan may be unaware of. The following is a list of Musashi’s writings:</p>
<p>&#8211; <i>Heidōkyō</i> 『兵道鏡』 written in 1605.</p>
<p>&#8211; <i>Heihō Kakitsuke</i> 『兵法書付』 achieved in 1638. This text is little-known, even in Japan.</p>
<p>&#8211; <i>Heihō Sanjūgo Kajō</i> 『兵法三十五箇条』 written in 1641.</p>
<p>&#8211; <i>Gohō no Kamae no Shidai</i> 『五方の構の次第』, an addenda to the <i>Heihō Sanjūgo Kajō</i> detailing five fighting stances, mainly taken from the <i>Heihō Kakitsuke</i>.</p>
<p>&#8211; <i>Gohō no Tachi no Michi </i>『五方之太刀道』 probably written around 1642-43</p>
<p>&#8211; <i>Gorin no Sho</i> 『五輪書』 Musashi’s “best seller”, brushed in 1645.</p>
<p>&#8211; <i>Dokkōdō</i> 『独行道』 completed in 1645, a few days before his death.</p>
<p>Musashi explains many aspects of dueling with swords and martial strategy in his different treatises, but in this article I would like to focus on the &#8220;yin-yang&#8221; concept that Musashi describes in the <i>Gorin no Sho</i> and the <i>Heihō Sanjūgo Kajō</i>.</p>
<p>In the <i>Heihō sanjūgo kajō</i>, Musashi introduces two complementary articles about an elusive concept of “shadow”: “On Pressuring the Shadow” and “On Moving the Shadow”. Those two articles are in fact quite difficult to render in English. First of all, the Chinese character used to write “shadow” is different in each case. In the first article, Musashi uses 陰, which can be read as “<i>kage”</i> but also “<i>in”</i>, i.e. yin or the passive principle of Chinese cosmogony. In the second one, Musashi chooses 影 to write “<i>kage”</i>, also pronounced “<i>yō”</i>, or yang, the active principle. Secondly, several sentences of those articles are rather ambiguous and can thus be interpreted in different ways. Generally, translators who work on these sections do not attempt to render the yin-yang concept and make do with translating everything as “shadow”.</p>
<p><img data-attachment-id="3911" data-permalink="http://www.kendo-world.com/wordpress/the-yin-and-yang-of-miyamoto-musashi/35-yin/" data-orig-file="https://i0.wp.com/www.kendo-world.com/wordpress/wp-content/uploads/2018/01/35-yin.jpeg?fit=1036%2C318" data-orig-size="1036,318" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="35 &#8211; yin" data-image-description="" data-medium-file="https://i0.wp.com/www.kendo-world.com/wordpress/wp-content/uploads/2018/01/35-yin.jpeg?fit=1036%2C318" data-large-file="https://i0.wp.com/www.kendo-world.com/wordpress/wp-content/uploads/2018/01/35-yin.jpeg?fit=1036%2C318" class="aligncenter wp-image-3911" src="https://i0.wp.com/www.kendo-world.com/wordpress/wp-content/uploads/2018/01/35-yin.jpeg?resize=600%2C184" alt="miyamoto musashi" width="600" height="184" srcset="https://i0.wp.com/www.kendo-world.com/wordpress/wp-content/uploads/2018/01/35-yin.jpeg?w=1036 1036w, https://i0.wp.com/www.kendo-world.com/wordpress/wp-content/uploads/2018/01/35-yin.jpeg?resize=150%2C46 150w, https://i0.wp.com/www.kendo-world.com/wordpress/wp-content/uploads/2018/01/35-yin.jpeg?resize=768%2C236 768w, https://i0.wp.com/www.kendo-world.com/wordpress/wp-content/uploads/2018/01/35-yin.jpeg?resize=800%2C246 800w, https://i0.wp.com/www.kendo-world.com/wordpress/wp-content/uploads/2018/01/35-yin.jpeg?resize=1000%2C307 1000w, https://i0.wp.com/www.kendo-world.com/wordpress/wp-content/uploads/2018/01/35-yin.jpeg?resize=425%2C130 425w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /></p>
<h4><b>On Pressuring the Shadow (yin)</b></h4>
<p>Pressuring the shadow (yin) means when you examine the posture of your enemy, you will see places where his mind overflows and places where it is deficient. You first feign to pressure with your sword a place where his mind overflows, then suddenly pressure a place where it is deficient (1): your enemy’s rhythm will be disrupted and you will be victorious. It is however important that you keep your mind clear and you do not forget the place you should strike (2). This requires practice.</p>
<p>&nbsp;</p>
<p><img data-attachment-id="3910" data-permalink="http://www.kendo-world.com/wordpress/the-yin-and-yang-of-miyamoto-musashi/35-yang/" data-orig-file="https://i2.wp.com/www.kendo-world.com/wordpress/wp-content/uploads/2018/01/35-yang.jpeg?fit=1028%2C340" data-orig-size="1028,340" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="35 &#8211; yang" data-image-description="" data-medium-file="https://i2.wp.com/www.kendo-world.com/wordpress/wp-content/uploads/2018/01/35-yang.jpeg?fit=1028%2C340" data-large-file="https://i2.wp.com/www.kendo-world.com/wordpress/wp-content/uploads/2018/01/35-yang.jpeg?fit=1028%2C340" class="aligncenter wp-image-3910" src="https://i2.wp.com/www.kendo-world.com/wordpress/wp-content/uploads/2018/01/35-yang.jpeg?resize=600%2C198" alt="miyamoto musashi" width="600" height="198" srcset="https://i2.wp.com/www.kendo-world.com/wordpress/wp-content/uploads/2018/01/35-yang.jpeg?w=1028 1028w, https://i2.wp.com/www.kendo-world.com/wordpress/wp-content/uploads/2018/01/35-yang.jpeg?resize=150%2C50 150w, https://i2.wp.com/www.kendo-world.com/wordpress/wp-content/uploads/2018/01/35-yang.jpeg?resize=768%2C254 768w, https://i2.wp.com/www.kendo-world.com/wordpress/wp-content/uploads/2018/01/35-yang.jpeg?resize=800%2C265 800w, https://i2.wp.com/www.kendo-world.com/wordpress/wp-content/uploads/2018/01/35-yang.jpeg?resize=1000%2C331 1000w, https://i2.wp.com/www.kendo-world.com/wordpress/wp-content/uploads/2018/01/35-yang.jpeg?resize=425%2C141 425w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /></p>
<h4><b>On Moving the Shadow (yang)</b></h4>
<p>Yang is the shadow of yin. The enemy is on guard, his body to the fore and his sword to the rear. You pressure the enemy’s sword with your mind, making your body empty (3). If you strike where your enemy steps in, he will have to change his posture (4). If he moves, you will be easily victorious. This kind of technique wasn’t used in the past (5). Nowadays, people do not like immobility; it is thus best to strike what comes at you (6). This requires a lot of practice.</p>
<p>&nbsp;</p>
<h3><b>Points of discussion</b></h3>
<p>(1)<i>You first feign to pressure with your sword a place where his mind overflows, then suddenly pressure a place where it is deficient</i>.</p>
<p>In fact, the word to word translation of this sentence is “You first feign to pressure with your sword a place where his mind overflows, then suddenly pressure <b><i>the shadow</i></b> of a place where it is deficient”. The problem here is that Musashi writes shadow in <em>hiragana</em> (かげ) so it is up to interpretation on whether he is talking about yin, yang or just shadow. Fortunately, when it comes to the <i>Heihō sanjūgo kajō</i>, there is an additional source on which we can rely upon: the <i>Enmei Suisaiden Bibōfu</i> 『円明水哉伝備忘譜』. This treatise was completed in 1711 by Suisaiken Souda Yasushige, a master of the Enmei school of swordsmanship, which was founded by one of Musashi’s adopted sons. The <i>Enmei Suisaiden Bibōfu</i> contains many explanations about the philosophy of the Enmei-ryū and also an extensive commentary of Musashi’s <i>Heihō sanjūgo kajō</i>. Regarding “On Pressuring the Shadow”, Suisaiken explains that “Yin is the shadow. It is something that does not appear”, so yin refers to the places where the opponent’s mind is deficient. He adds that by pressuring the enemy where he is strong, he will end up in a state where his mind is “divided”. This in turn will exacerbate the difference between his strong and weak places. The enemy will then focus on the pressure exerted on his strong place and won’t be able to react when the pressure suddenly shifts to a weaker place. At this point, like Musashi states, the “enemy’s rhythm will be disrupted and you will be victorious”.</p>
<p>(2) <i>It is however important that you keep your mind clear and you do not forget the place you should strike</i>.</p>
<p>Continuing on what has been said in point (1), if the enemy’s focus is on the pressure exerted on his strong place, he will most likely lose the fight. However, this is conversely true for the other swordsman. To put it in simpler terms, what Musashi says here is that you shouldn’t be engrossed on pressuring the enemy’s strong place to the point of missing the occasion to shift to the weaker place.</p>
<p>(3) <i>You pressure the enemy’s sword with your mind, making your body empty</i>.</p>
<p>“Making your body empty” is the literal translation of  身を空にして.  It is however possible to translate this sentence as “without showing your intentions”. This is outside the scope of this article, but this way of interpreting 身を空にして seems more accurate, based on another duality used by Musashi throughout the <i>Heihō sanjūgo kajō</i>: the distinction between the will, strong but easily read by the opponent, and the heart or mind, unfathomable but potentially subject to changes. This duality is also discussed in the <i>Enmei Suisaiden Bibōfu</i>.</p>
<p>(4) <i>If you strike where your enemy steps in, he will have to change his posture</i>.</p>
<p>This sentence is ambiguous. The literal translation is above, but it can also be interpreted as “strike where your enemy’s body stands out, he thus will have to move (to dodge)”. Suisaiken uses the same formulation without explaining it.</p>
<p>(5) <i>This kind of technique wasn’t used in the past</i>.</p>
<p>This sentence is a bit obscure. Suisaiken explains in his commentary that it should be understood as “this technique does not exist in the other schools”, but does not give any other information.</p>
<p>(6) <i>Nowadays, people do not like immobility, it is thus best to strike what comes at you</i>.</p>
<p>This formulation is also rather abstruse. It is neither explained in the <i>Enmei Suisaiden Bibōfu</i>, nor re-used by Musashi in the <i>Gorin no Sho</i>. It is probably linked to the point discussed in (4), but this is only a supposition.</p>
<p>&nbsp;</p>
<h3><b>Yin &amp; Yang and why it matters</b></h3>
<p>It is important to remind here that in Musashi’s days, many schools were using the words yin and yang to explain their <em>kamae</em> (sword stances). Thus a “yang stance” was generally accepted as a posture where the sword is in front of the body and a “yin stance” where the tip of the sword was behind the body. This meant that the sword was considered as the yang principle of the duel and the body as its yin.</p>
<p><img data-attachment-id="3912" data-permalink="http://www.kendo-world.com/wordpress/the-yin-and-yang-of-miyamoto-musashi/yin-yang/" data-orig-file="https://i1.wp.com/www.kendo-world.com/wordpress/wp-content/uploads/2018/01/yin-yang.jpeg?fit=1000%2C604" data-orig-size="1000,604" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="yin &#8211; yang" data-image-description="" data-medium-file="https://i1.wp.com/www.kendo-world.com/wordpress/wp-content/uploads/2018/01/yin-yang.jpeg?fit=1000%2C604" data-large-file="https://i1.wp.com/www.kendo-world.com/wordpress/wp-content/uploads/2018/01/yin-yang.jpeg?fit=1000%2C604" class="aligncenter wp-image-3912" src="https://i1.wp.com/www.kendo-world.com/wordpress/wp-content/uploads/2018/01/yin-yang.jpeg?resize=600%2C362" alt="Kendo World" width="600" height="362" srcset="https://i1.wp.com/www.kendo-world.com/wordpress/wp-content/uploads/2018/01/yin-yang.jpeg?w=1000 1000w, https://i1.wp.com/www.kendo-world.com/wordpress/wp-content/uploads/2018/01/yin-yang.jpeg?resize=150%2C91 150w, https://i1.wp.com/www.kendo-world.com/wordpress/wp-content/uploads/2018/01/yin-yang.jpeg?resize=768%2C464 768w, https://i1.wp.com/www.kendo-world.com/wordpress/wp-content/uploads/2018/01/yin-yang.jpeg?resize=800%2C483 800w, https://i1.wp.com/www.kendo-world.com/wordpress/wp-content/uploads/2018/01/yin-yang.jpeg?resize=662%2C400 662w, https://i1.wp.com/www.kendo-world.com/wordpress/wp-content/uploads/2018/01/yin-yang.jpeg?resize=425%2C257 425w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /></p>
<p>Nonetheless, in the <i>Heihō Sanjūgo Kajō</i>, when Musashi “pressures the yin”, he applies pressure with his sword onto a place where his enemy’s mind overflows (most likely the enemy’s weapon); and when he “moves the yang” he forces his opponent (whose sword is at the rear) to change his posture (i.e. he moves his enemy’s body). This way of interpreting those two articles would thus reveal that Musashi thinks in opposition to his contemporaries. For him, a “yang stance” would be a posture where the sword is at the rear and a “yin stance” a <i>kamae</i> where the sword is in front of the swordsman, thus making the sword the yin and the body the yang element of a sword fight. To corroborate this idea, it is interesting to note that although the <i>Heihō Sanjūgo Kajō</i> is a treatise on sword fighting, Musashi talks mainly about the body, often about the mind, but seldom about the sword. The body is his principal topic.</p>
<p>This is interesting because <em>unfortunately</em>, Musashi finally changes his mind in the <i>Gorin no Sho</i>! In his later treatise, he indeed “pressures the yang” and “moves the yin”. Thus, the contents of the article “On Moving the Shadow (yin)” in the <i>Gorin no Sho</i> resembles that of “On Moving the Shadow (yang)” of the <i>Heihō</i> <i>Sanjūgo Kajō</i>, and accordingly the contents of the article “On Pressuring the Shadow (yang)” in the <i>Gorin no Sho</i> shares some ideas with “On Moving the Shadow (yin)” of the <i>Heihō</i> <i>Sanjūgo Kajō.</i></p>
<p><img data-attachment-id="3914" data-permalink="http://www.kendo-world.com/wordpress/the-yin-and-yang-of-miyamoto-musashi/gorin-yin/" data-orig-file="https://i2.wp.com/www.kendo-world.com/wordpress/wp-content/uploads/2018/01/gorin-yin.jpeg?fit=812%2C404" data-orig-size="812,404" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gorin yin" data-image-description="" data-medium-file="https://i2.wp.com/www.kendo-world.com/wordpress/wp-content/uploads/2018/01/gorin-yin.jpeg?fit=812%2C404" data-large-file="https://i2.wp.com/www.kendo-world.com/wordpress/wp-content/uploads/2018/01/gorin-yin.jpeg?fit=812%2C404" class="aligncenter wp-image-3914" src="https://i2.wp.com/www.kendo-world.com/wordpress/wp-content/uploads/2018/01/gorin-yin.jpeg?resize=600%2C299" alt="miyamoto Musashi" width="600" height="299" srcset="https://i2.wp.com/www.kendo-world.com/wordpress/wp-content/uploads/2018/01/gorin-yin.jpeg?w=812 812w, https://i2.wp.com/www.kendo-world.com/wordpress/wp-content/uploads/2018/01/gorin-yin.jpeg?resize=150%2C75 150w, https://i2.wp.com/www.kendo-world.com/wordpress/wp-content/uploads/2018/01/gorin-yin.jpeg?resize=768%2C382 768w, https://i2.wp.com/www.kendo-world.com/wordpress/wp-content/uploads/2018/01/gorin-yin.jpeg?resize=800%2C398 800w, https://i2.wp.com/www.kendo-world.com/wordpress/wp-content/uploads/2018/01/gorin-yin.jpeg?resize=804%2C400 804w, https://i2.wp.com/www.kendo-world.com/wordpress/wp-content/uploads/2018/01/gorin-yin.jpeg?resize=425%2C211 425w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /></p>
<h4><b>On Moving the Shadow (yin)</b></h4>
<p>Moving the shadow is something you do when you cannot read your opponent’s intention.</p>
<p>In large scale strategy, if you cannot discern the enemy’s intentions, feign a strong offensive: the enemy will most likely reveal his hand. When he does, you can easily achieve victory by using the appropriate tactic.</p>
<p>Likewise, in a sword fight, when the enemy is on guard with his sword to the rear or at his side, if you suddenly feign to strike, the enemy’s intentions will appear in his sword. When you catch his intention, you should immediately seize the advantage and be able to asses how to achieve victory. If you do not pay enough attention, you will miss the opportunity. This needs to be studied thoroughly.</p>
<p><img data-attachment-id="3913" data-permalink="http://www.kendo-world.com/wordpress/the-yin-and-yang-of-miyamoto-musashi/gorin-yang/" data-orig-file="https://i1.wp.com/www.kendo-world.com/wordpress/wp-content/uploads/2018/01/gorin-yang.jpeg?fit=786%2C410" data-orig-size="786,410" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gorin yang" data-image-description="" data-medium-file="https://i1.wp.com/www.kendo-world.com/wordpress/wp-content/uploads/2018/01/gorin-yang.jpeg?fit=786%2C410" data-large-file="https://i1.wp.com/www.kendo-world.com/wordpress/wp-content/uploads/2018/01/gorin-yang.jpeg?fit=786%2C410" class="aligncenter wp-image-3913" src="https://i1.wp.com/www.kendo-world.com/wordpress/wp-content/uploads/2018/01/gorin-yang.jpeg?resize=600%2C313" alt="Miyamoto Musashi" width="600" height="313" srcset="https://i1.wp.com/www.kendo-world.com/wordpress/wp-content/uploads/2018/01/gorin-yang.jpeg?w=786 786w, https://i1.wp.com/www.kendo-world.com/wordpress/wp-content/uploads/2018/01/gorin-yang.jpeg?resize=150%2C78 150w, https://i1.wp.com/www.kendo-world.com/wordpress/wp-content/uploads/2018/01/gorin-yang.jpeg?resize=768%2C401 768w, https://i1.wp.com/www.kendo-world.com/wordpress/wp-content/uploads/2018/01/gorin-yang.jpeg?resize=767%2C400 767w, https://i1.wp.com/www.kendo-world.com/wordpress/wp-content/uploads/2018/01/gorin-yang.jpeg?resize=425%2C222 425w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /></p>
<h4><b>On Pressuring the Shadow (yang)</b></h4>
<p>Pressuring the shadow is something you do when you see that the enemy is willing to attack.</p>
<p>In large scale strategy, when the enemy is about to execute his tactic, you must quell it: if you present yourself as very powerful, the enemy will feel the pressure and will change his mind. Change your own tactic accordingly, and without showing your intentions, take the initiative to achieve victory.</p>
<p>In a sword fight, when the enemy’s intentions become visible, break them by using an advantageous rhythm.  The enemy will freeze for an instant. Seize this opportunity to achieve victory and take the initiative. This requires a lot of practice.</p>
<p>&nbsp;</p>
<p style="text-align: center;">***</p>
<p>Thus, in the <i>Gorin no Sho</i>, the yin configuration describes the enemy in a traditional yin posture, with the tip of the sword behind his body. Musashi suddenly feigns to strike, forcing the enemy to move and therefore revealing his intentions through his sword, the yang principle. Musashi then pressures the intentions in the second article to achieve victory. We do not know why Musashi changed his views on yin and yang. One may think that he might have wanted to “harmonize” with the theories of his days. I personally find it unlikely, considering how he tries to firmly distance himself from the teachings of other schools in the “Scroll of Wind”. Maybe he thought it would be easier to explain it in this manner, although it has always seemed to me that the contents of the <i>Heihō</i> <i>Sanjūgo Kajō</i> is way more practical and easy to grasp than that of the <i>Gorin no Sho</i>&#8230;</p>
<p>To conclude, analyzing this yin and yang concept is a good way to demonstrate the limits of many translations of Miyamoto Musashi’s works. Another case to consider would be the duality “<i>i no kokoro”</i> and<i> “</i><i>shin no kokoro”</i> that Musashi use throughout his treatises and which is very rarely rendered in foreign languages. This will be perhaps the subject of a future article.</p>
<p>&nbsp;</p>
<h3>References</h3>
<p>魚住孝至『定本五輪書』、新人物往来社、2005年。</p>
<p>魚住孝至『宮本武蔵。日本人の道』、ペリカン社、2002年。</p>
<p>魚住孝至『宮本武蔵。「兵法の道」を生きる』、岩波書店、2008年。</p>
<p>宮本武蔵遺蹟顕彰会註『宮本武蔵』、1909年。</p>
<p>Tavernier Baptiste, Boffa Sergio, <a href="https://www.amazon.fr/dp/4907009186"><em>35 articles sur la stratégie</em></a>, Chiba, Bunkasha International, 2016.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-3909" class="share-twitter sd-button share-icon no-text" href="http://www.kendo-world.com/wordpress/the-yin-and-yang-of-miyamoto-musashi/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-3909" class="share-facebook sd-button share-icon no-text" href="http://www.kendo-world.com/wordpress/the-yin-and-yang-of-miyamoto-musashi/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-3909" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.kendo-world.com/wordpress/the-yin-and-yang-of-miyamoto-musashi/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-140770519-3909-5a54a9e7627da' data-src='https://widgets.wp.com/likes/#blog_id=140770519&amp;post_id=3909&amp;origin=www.kendo-world.com&amp;obj_id=140770519-3909-5a54a9e7627da' data-name='like-post-frame-140770519-3909-5a54a9e7627da'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>			</div>
					</div><!-- .entry-content -->

		<div class="screen-reader-text" itemprop="datePublished" itemtype="https://schema.org/Date">2018-01-09</div>

		
	</article><!-- .entry -->


			</div><!-- #content-wrap -->

			

<section id="comments-template">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wordpress/the-yin-and-yang-of-miyamoto-musashi/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.kendo-world.com/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>


<div class="si_captcha_small"><img id="si_image_com" src="http://www.kendo-world.com/wordpress/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=RPzJOm3VESQvrCET" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="RPzJOm3VESQvrCET" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wordpress/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.kendo-world.com/wordpress/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="http://www.kendo-world.com/wordpress/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code_p">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >CAPTCHA Code</label><span class="required">*</span>
</p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='3909' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p>			</form>
			</div><!-- #respond -->
	
</section><!-- #comments-template -->
	</main><!-- #content -->

	
	
</div><!-- .hgrid -->

				</div><!-- #main -->

		
		
<footer id="footer" class="site-footer  footer hgrid-stretch contrast-typo " role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
	<div class="hgrid">
					<div class="hgrid-span-4 footer-column">
				<section id="search-5" class="widget widget_search"><div class="searchbody"><form method="get" class="searchform" action="http://www.kendo-world.com/wordpress/" ><label for="s" class="screen-reader-text">Search</label><i class="fa fa-search"></i><input type="text" class="searchtext" name="s" placeholder="Type Search Term &hellip;" value="" /><input type="submit" class="submit forcehide" name="submit" value="Search" /></form></div><!-- /searchbody --></section>			</div>
					<div class="hgrid-span-4 footer-column">
				<section id="hoot-social-icons-widget-4" class="widget widget_hoot-social-icons-widget">
<div class="social-icons-widget social-icons-medium"><a href="https://www.youtube.com/channel/UCuEFJrxMVIzIix3QVD5mkUA" class=" social-icons-icon  fa-facebook-block" target="_blank">
					<i class="fa fa-facebook"></i>
				</a><a href="https://www.youtube.com/channel/UCuEFJrxMVIzIix3QVD5mkUA" class=" social-icons-icon  fa-youtube-block" target="_blank">
					<i class="fa fa-youtube"></i>
				</a><a href="https://twitter.com/kendoworldmag" class=" social-icons-icon  fa-twitter-block" target="_blank">
					<i class="fa fa-twitter"></i>
				</a></div></section>			</div>
					<div class="hgrid-span-4 footer-column">
							</div>
			</div>
</footer><!-- #footer -->


			<div id="post-footer" class="post-footer  hgrid-stretch contrast-typo linkstyle">
		<div class="hgrid">
			<div class="hgrid-span-12">
				<p class="credit small">
					2018 &copy;Bunkasha International				</p><!-- .credit -->
			</div>
		</div>
	</div>

	</div><!-- #page-wrapper -->

	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- KW footer -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7235323827857207"
     data-ad-slot="3610672992"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


    <div id="wpfront-scroll-top-container"><img src="http://www.kendo-world.com/wordpress/wp-content/plugins/wpfront-scroll-top/images/icons/11.png" alt="" /></div>
    <script type="text/javascript">function wpfront_scroll_top_init() {if(typeof wpfront_scroll_top == "function" && typeof jQuery !== "undefined") {wpfront_scroll_top({"scroll_offset":250,"button_width":0,"button_height":0,"button_opacity":0.8,"button_fade_duration":200,"scroll_duration":400,"location":1,"marginX":20,"marginY":20,"hide_iframe":false,"auto_hide":false,"auto_hide_after":2});} else {setTimeout(wpfront_scroll_top_init, 100);}}wpfront_scroll_top_init();</script><!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script>	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.kendo-world.com\/wordpress\/the-yin-and-yang-of-miyamoto-musashi\/":3909};
	</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.kendo-world.com/wordpress/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.kendo-world.com/wordpress/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.kendo-world.com\/wordpress\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kendo-world.com/wordpress/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201802'></script>
<script type="text/javascript" src="http://www.kendo-world.com/wordpress/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js?ver=1.6.1" async="async" defer="defer"></script>
<script type='text/javascript' src='http://www.kendo-world.com/wordpress/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.11.3'></script>
<script type='text/javascript' src='http://www.kendo-world.com/wordpress/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.kendo-world.com/wordpress/wp-content/themes/metrolo/js/jquery.superfish.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://www.kendo-world.com/wordpress/wp-content/themes/metrolo/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.kendo-world.com/wordpress/wp-content/themes/metrolo/js/jquery.parallax.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.kendo-world.com/wordpress/wp-content/themes/metrolo/js/hoot.theme.js?ver=1.3.9'></script>
<script type='text/javascript' src='http://www.kendo-world.com/wordpress/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://www.kendo-world.com/wordpress/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.kendo-world.com/wordpress/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.kendo-world.com/wordpress/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/www.kendo-world.com\/wordpress\/wp-admin\/admin-ajax.php","nonce":"f3efd24c3b","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.kendo-world.com\/wordpress\/wp-login.php?redirect_to=http%3A%2F%2Fwww.kendo-world.com%2Fwordpress%2Fthe-yin-and-yang-of-miyamoto-musashi%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kendo-world.com/wordpress/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript' src='http://www.kendo-world.com/wordpress/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=5.7'></script>
<script type='text/javascript' src='http://www.kendo-world.com/wordpress/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=5.7'></script>
<script type='text/javascript' src='http://www.kendo-world.com/wordpress/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=5.7'></script>
<script type='text/javascript' src='http://www.kendo-world.com/wordpress/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kendo-world.com/wordpress/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.7'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20171126#ver=20171126' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201802.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7',blog:'140770519',post:'3909',tz:'9',srv:'www.kendo-world.com'} ]);
	_stq.push([ 'clickTrackerInit', '140770519', '3909' ]);
</script>

</body>
</html>